www.jytc.net > AlAmoFirE 3

AlAmoFirE 3

理论上应该什么都不需要配置,可能你干什么事把32位的库关联上了。不过3.7会不会有啥问题就不知道了,为什么要用那么老的版本? 另外话说Mac上直接用XCode就是了,用CDT干嘛?

alamofire 都支持不了swift3和ios8

网站地图

All rights reserved Powered by www.jytc.net

copyright ©right 2010-2021。
www.jytc.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com